Bug 734272 - Missing /etc/tmpfiles.d/amavis.conf file
Summary: Missing /etc/tmpfiles.d/amavis.conf file
Keywords:
Status: CLOSED DUPLICATE of bug 734271
Alias: None
Product: Fedora
Classification: Fedora
Component: ddclient
Version: 15
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Robert Scheck
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2011-08-30 00:19 UTC by Martí­n Marqués
Modified: 2011-08-30 00:21 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2011-08-30 00:21:34 UTC


Attachments (Terms of Use)

Description Martí­n Marqués 2011-08-30 00:19:14 UTC
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:

Comment 1 Martí­n Marqués 2011-08-30 00:21:34 UTC

*** This bug has been marked as a duplicate of bug 734271 ***


Note You need to log in before you can comment on or make changes to this bug.