Bug 734293 - Warning message
Warning message
Status: CLOSED UPSTREAM
Product: Fedora Localization
Classification: Fedora
Component: Italian [it] (Show other bugs)
unspecified
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Mario Santagiuliana
Francesco Tombolini
: Reopened, Translation
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2011-08-29 22:26 EDT by Francesco Valente
Modified: 2012-09-07 15:09 EDT (History)
7 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-09-07 15:09:35 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Francesco Valente 2011-08-29 22:26:24 EDT
The partitioning option you have selected will now be written to disk. Aaany data on deleted or reformatted partitions will be lost.

The above message is still in English
Comment 1 A S Alam 2011-08-30 02:26:06 EDT

*** This bug has been marked as a duplicate of bug 734283 ***
Comment 2 Noriko Mizumoto 2011-08-30 20:21:11 EDT
Please work on anaconda: f16-branch, instead master.
Comment 3 Francesco Tombolini 2012-09-07 15:09:35 EDT
'Anaconda: f16-branch' translatesd.
Bug closed.

Note You need to log in before you can comment on or make changes to this bug.