Bug 735007 - please upgrade flightgear to 2.4
Summary: please upgrade flightgear to 2.4
Keywords:
Status: CLOSED DUPLICATE of bug 732111
Alias: None
Product: Fedora
Classification: Fedora
Component: FlightGear
Version: 16
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Fabrice Bellet
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2011-09-01 07:22 UTC by Rudolf Kastl
Modified: 2011-09-01 16:06 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2011-09-01 16:06:16 UTC


Attachments (Terms of Use)

Description Rudolf Kastl 2011-09-01 07:22:28 UTC
Description of problem:
please upgrade flightgear to 2.4. newer. shinier. better.

Version-Release number of selected component (if applicable):
2.0

How reproducible:
always

Comment 1 Fabrice Bellet 2011-09-01 16:06:16 UTC

*** This bug has been marked as a duplicate of bug 732111 ***


Note You need to log in before you can comment on or make changes to this bug.