This service will be undergoing maintenance at 20:00 UTC, 2017-04-03. It is expected to last about 30 minutes
Bug 7355 - pppd error( only initscripts-4.68-1.i386.rpm)
pppd error( only initscripts-4.68-1.i386.rpm)
Status: CLOSED DUPLICATE of bug 7345
Product: Red Hat Linux
Classification: Retired
Component: initscripts (Show other bugs)
6.1
i386 Linux
medium Severity high
: ---
: ---
Assigned To: Bill Nottingham
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 1999-11-26 14:04 EST by acount closed by user
Modified: 2014-03-16 22:11 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 1999-11-29 11:17:29 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description acount closed by user 1999-11-26 14:04:00 EST
when i call to my ISP the pppd put this error:

The remote system is required to authenticate itself but
I couldn't find any suitable secret (password)

with the original initscripts-4.48-1_redhat6.1 pppd run ok
Comment 1 Bill Nottingham 1999-11-29 11:17:59 EST
*** This bug has been marked as a duplicate of 7345 ***

Note You need to log in before you can comment on or make changes to this bug.