Bug 735709 - python-perf isn't in nightly build yet
Summary: python-perf isn't in nightly build yet
Keywords:
Status: CLOSED NOTABUG
Alias: None
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: distribution
Version: 6.2
Hardware: All
OS: Unspecified
unspecified
high
Target Milestone: rc
: ---
Assignee: RHEL Product and Program Management
QA Contact: Brock Organ
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2011-09-05 05:56 UTC by Han Pingtian
Modified: 2011-09-07 05:59 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2011-09-07 05:59:48 UTC


Attachments (Terms of Use)

Description Han Pingtian 2011-09-05 05:56:42 UTC
Description of problem:
A new package being built for bz725812, python-perf, isn't in nightly build yet. I cannot find it in RHEL6.2-20110904.n.0.

Version-Release number of selected component (if applicable):
RHEL6.2-20110904.n.0


How reproducible:
always


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:

Comment 2 RHEL Product and Program Management 2011-09-05 06:17:43 UTC
This request was evaluated by Red Hat Product Management for
inclusion in the current release of Red Hat Enterprise Linux.
Because the affected component is not scheduled to be updated
in the current release, Red Hat is unfortunately unable to
address this request at this time. Red Hat invites you to
ask your support representative to propose this request, if
appropriate and relevant, in the next release of Red Hat
Enterprise Linux. If you would like it considered as an
exception in the current release, please ask your support
representative.

Comment 4 Han Pingtian 2011-09-07 05:59:48 UTC
(In reply to comment #3)
> it should be in optional repo:
> 
> http://download.englab.nay.redhat.com/pub/rhel/nightly/RHEL6.2-20110904.n.0/6.2/Server/optional/x86_64/os/

Got it. Thanks. Closing ...


Note You need to log in before you can comment on or make changes to this bug.