Bug 7365 - upgrade initscripts
upgrade initscripts
Status: CLOSED DUPLICATE of bug 7345
Product: Red Hat Linux
Classification: Retired
Component: initscripts (Show other bugs)
6.1
i386 Linux
medium Severity high
: ---
: ---
Assigned To: Bill Nottingham
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 1999-11-26 22:04 EST by nataliabatic
Modified: 2014-03-16 22:11 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 1999-11-29 11:17:45 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description nataliabatic 1999-11-26 22:04:53 EST
I've upgraded to initscripts-4.67-1.

The resault is:
- I can't connect to internet with kppp
- the Netscape is 'KO'

I have RedHat-6.1

Regards,

Natalia Batic
Comment 1 Bill Nottingham 1999-11-29 11:17:59 EST
*** This bug has been marked as a duplicate of 7345 ***

Note You need to log in before you can comment on or make changes to this bug.