Bug 7401 - Inoperable gnorpm
Summary: Inoperable gnorpm
Status: CLOSED DUPLICATE of bug 6534
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: gnorpm
Version: 6.1
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Matt Wilson
QA Contact:
URL: mudhen@c-zone.net
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-11-28 23:25 UTC by mudhen
Modified: 2008-05-01 15:37 UTC (History)
0 users

(edit)
Clone Of:
(edit)
Last Closed: 2000-02-05 19:39:19 UTC


Attachments (Terms of Use)

Description mudhen 1999-11-28 23:25:06 UTC
Attempt to modify (or assign location) to Operation-Preferences causes
Fatal Error Crash (Process 1785) Segmentation Fault

Comment 1 Bill Nottingham 2000-02-05 19:39:59 UTC
*** This bug has been marked as a duplicate of 6534 ***


Note You need to log in before you can comment on or make changes to this bug.