Bug 741311 - CVE-2011-3825 php-ZendFramework: Installation path disclosure via a direct request to a Validate.php file [epel-6]
CVE-2011-3825 php-ZendFramework: Installation path disclosure via a direct re...
Status: CLOSED WONTFIX
Product: Fedora EPEL
Classification: Fedora
Component: php-ZendFramework (Show other bugs)
el6
All Linux
low Severity low
: ---
: ---
Assigned To: Felix Kaechele
Fedora Extras Quality Assurance
: Security, SecurityTracking
Depends On:
Blocks: CVE-2011-3825
  Show dependency treegraph
 
Reported: 2011-09-26 10:45 EDT by Jan Lieskovsky
Modified: 2013-02-13 17:56 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Release Note
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-02-13 17:56:28 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Jan Lieskovsky 2011-09-26 10:45:00 EDT
epel-6 tracking bug for php-ZendFramework: see blocks bug list for full details of the security issue(s).

This bug is never intended to be made public, please put any public notes
in the 'blocks' bugs.


[bug automatically created by: add-tracking-bugs]

Note You need to log in before you can comment on or make changes to this bug.