Bug 74281 - grip doesn't work
grip doesn't work
Status: CLOSED DUPLICATE of bug 71899
Product: Red Hat Public Beta
Classification: Retired
Component: grip (Show other bugs)
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Bill Nottingham
Depends On:
  Show dependency treegraph
Reported: 2002-09-19 10:34 EDT by Benjamin Sommerfeld
Modified: 2014-03-16 22:31 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2002-09-19 10:34:59 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Benjamin Sommerfeld 2002-09-19 10:34:53 EDT
Description of Problem:
when starting grip i get following error:
grip: /usr/lib/libstdc++.so.5: version `CXXABI_1' not found (required by grip)

Version-Release number of selected component (if applicable):

How Reproducible:

Steps to Reproduce:
1. start grip

Actual Results:
should work

Expected Results:
doesn't work

Additional Information:
Comment 1 Bill Nottingham 2002-09-19 10:47:41 EDT

*** This bug has been marked as a duplicate of 71899 ***

Note You need to log in before you can comment on or make changes to this bug.