Bug 744460 - rebase to synchronize with sigar in RHEL 6
rebase to synchronize with sigar in RHEL 6
Status: CLOSED DUPLICATE of bug 665093
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: sigar (Show other bugs)
5.8
All Linux
unspecified Severity medium
: rc
: ---
Assigned To: Russell Bryant
IDM QE LIST
: Rebase
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2011-10-08 15:11 EDT by Perry Myers
Modified: 2011-10-10 12:19 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2011-10-10 12:19:55 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Perry Myers 2011-10-08 15:11:24 EDT
Description of problem:
We are bringing the sigar component into RHEL 5.8 as a dependency for matahari.  matahari in RHEL 5.8 will start at the same version as in RHEL 6.  We'd like to also make sure that sigar is synchronized as well.

This is low risk since sigar is not currently shipped (as it is a new package)
Comment 1 Zane Bitter 2011-10-10 12:19:55 EDT
The NewPkg bug #665093 is still open, so we'll call this a duplicate of that.

*** This bug has been marked as a duplicate of bug 665093 ***

Note You need to log in before you can comment on or make changes to this bug.