Bug 744464 - initqueue missing ?
initqueue missing ?
Status: CLOSED DUPLICATE of bug 734096
Product: Fedora
Classification: Fedora
Component: udev (Show other bugs)
16
x86_64 Linux
unspecified Severity low
: ---
: ---
Assigned To: Harald Hoyer
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2011-10-08 15:46 EDT by Yann Droneaud
Modified: 2011-10-10 04:46 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2011-10-10 04:46:49 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Yann Droneaud 2011-10-08 15:46:44 EDT
In Fedora 16 x86_64 Live :

[   12.131317] udevd[679]: failed to execute '/sbin/initqueue' '/sbin/initqueue --settled --onetime --unique /sbin/dmsquash-live-root /dev/sdb': No such file or directory
[   12.494824] udevd[720]: failed to execute '/sbin/initqueue' '/sbin/initqueue --settled --onetime --unique /sbin/dmsquash-live-root /dev/sdb1': No such file or directory
Comment 1 Harald Hoyer 2011-10-10 04:46:49 EDT

*** This bug has been marked as a duplicate of bug 734096 ***

Note You need to log in before you can comment on or make changes to this bug.