Bug 745453 - gnome-shell-extension-alternative-status-menu does not work in f16 beta
gnome-shell-extension-alternative-status-menu does not work in f16 beta
Status: CLOSED DUPLICATE of bug 739271
Product: Fedora
Classification: Fedora
Component: gnome-shell-extensions (Show other bugs)
16
x86_64 Linux
unspecified Severity high
: ---
: ---
Assigned To: Rahul Sundaram
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2011-10-12 08:34 EDT by Stefan Assmann
Modified: 2011-10-12 08:50 EDT (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2011-10-12 08:50:14 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Stefan Assmann 2011-10-12 08:34:09 EDT
Description of problem:
Installing gnome-shell-extension-alternative-status-menu-3.1.4-2.fc16.noarch does not seem to have any effect on the status menu. No shutdown button visible.

Version-Release number of selected component (if applicable):
gnome-shell-extension-alternative-status-menu-3.1.4-2.fc16.noarch

How reproducible:
always

Steps to Reproduce:
1. install gnome-shell-extension-alternative-status-menu
Comment 1 Mohamed El Morabity 2011-10-12 08:50:14 EDT

*** This bug has been marked as a duplicate of bug 739271 ***

Note You need to log in before you can comment on or make changes to this bug.