Bug 74874 - Installer crashed when loading an install file
Installer crashed when loading an install file
Status: CLOSED DUPLICATE of bug 74875
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
8.0
i386 Linux
medium Severity high
: ---
: ---
Assigned To: Michael Fulbright
Brock Organ
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-10-02 10:20 EDT by Tim B
Modified: 2007-04-18 12:47 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-10-02 10:21:00 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Tim B 2002-10-02 10:20:54 EDT
From Bugzilla Helper:
User-Agent: Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.1; Q312461)

Description of problem:
I have tried two different images to disk and both will not make it through 
the installer program.

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1.start install
2.starts to write to disk
3.after installing some packages, a corrupt rpm warning comes up and the 
installer quits
	

Actual Results:  I can not remember the file name but I copyed it to a floppy. 

Expected Results:  start installing redhat 8

Additional info:
Comment 1 Michael Fulbright 2002-10-02 12:02:20 EDT

*** This bug has been marked as a duplicate of 74875 ***

Note You need to log in before you can comment on or make changes to this bug.