Bug 74990 - Upgrade installation stops on CD 2
Upgrade installation stops on CD 2
Status: CLOSED DUPLICATE of bug 75008
Product: Red Hat Linux
Classification: Retired
Component: installer (Show other bugs)
8.0
athlon Linux
high Severity high
: ---
: ---
Assigned To: Michael Fulbright
Brock Organ
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-10-03 09:25 EDT by Arto Hakola
Modified: 2005-10-31 17:00 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-10-03 09:26:30 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Installer debug dump (76.16 KB, text/plain)
2002-10-03 09:26 EDT, Arto Hakola
no flags Details

  None (edit)
Description Arto Hakola 2002-10-03 09:26:24 EDT
Created attachment 78344 [details]
Installer debug dump
Comment 1 Michael Fulbright 2002-10-03 13:27:57 EDT

*** This bug has been marked as a duplicate of 75008 ***

Note You need to log in before you can comment on or make changes to this bug.