Bug 75082 - Unexpected error found
Summary: Unexpected error found
Status: CLOSED DUPLICATE of bug 75008
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: anaconda   
(Show other bugs)
Version: 7.3
Hardware: i386
OS: Linux
high
high
Target Milestone: ---
Assignee: Jeremy Katz
QA Contact: Mike McLean
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2002-10-04 06:53 UTC by Amit Kulkarni
Modified: 2006-02-21 18:49 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 18:49:44 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
crash report of 7.3 i386 installer (76.72 KB, text/plain)
2002-10-04 06:56 UTC, Amit Kulkarni
no flags Details
Comment (77.49 KB, text/plain)
2002-10-04 06:53 UTC, Amit Kulkarni
no flags Details

Description Amit Kulkarni 2002-10-04 06:53:17 UTC
Created attachment 915130 [details]
Comment

(This comment was longer than 65,535 characters and has been moved to an attachment by Red Hat Bugzilla).

Comment 1 Amit Kulkarni 2002-10-04 06:56:30 UTC
Created attachment 78564 [details]
crash report  of 7.3 i386 installer

Comment 2 Patrick Macdonald 2003-02-04 19:44:30 UTC
This was routed to the mysql queue by mistake.  I beleive the gentleman is
having a problem installing with anaconda.

Comment 3 Patrick Macdonald 2003-02-04 19:45:38 UTC
This should have been reassigned to the component owner of anaconda.  My bad.

Comment 4 Michael Fulbright 2003-02-04 20:12:03 UTC

*** This bug has been marked as a duplicate of 75008 ***

Comment 5 Red Hat Bugzilla 2006-02-21 18:49:44 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.