Bug 75215 - XscreenSaver logo regressed with 8.0
XscreenSaver logo regressed with 8.0
Status: CLOSED DUPLICATE of bug 71940
Product: Red Hat Linux
Classification: Retired
Component: xscreensaver (Show other bugs)
8.0
i386 Linux
low Severity low
: ---
: ---
Assigned To: Bill Nottingham
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-10-05 11:44 EDT by Hakon
Modified: 2014-03-16 22:31 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-10-05 11:44:59 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Hakon 2002-10-05 11:44:52 EDT
Description of Problem: The XscreenSaver screen logo looks old-fashioned, not
like the fancy one that was in null.


Version-Release number of selected component (if applicable):


How Reproducible:


Steps to Reproduce:
1. Active the screensaver
2. Wait for it to start, then move the mouse or enter a keyboard keykeyboard
3. Look at the logo

Actual Results: looks old-style X


Expected Results: it should look like it did in null


Additional Information:
Comment 1 Bill Nottingham 2002-10-07 15:26:16 EDT

*** This bug has been marked as a duplicate of 71940 ***

Note You need to log in before you can comment on or make changes to this bug.