Bug 75227 - Installer crashed when he doesn't found a file on the media
Installer crashed when he doesn't found a file on the media
Status: CLOSED DUPLICATE of bug 75377
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
8.0
i586 Linux
medium Severity medium
: ---
: ---
Assigned To: Michael Fulbright
Brock Organ
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-10-05 13:36 EDT by Dany Gagnon
Modified: 2007-04-18 12:47 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-10-07 16:41:39 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Bug report (69.87 KB, text/plain)
2002-10-05 13:37 EDT, Dany Gagnon
no flags Details

  None (edit)
Description Dany Gagnon 2002-10-05 13:36:10 EDT
From Bugzilla Helper:
User-Agent: Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.1)

Description of problem:
Installer crashed when he doesn't found a file on the media

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1. Install the server version
2. Install all packages	

Actual Results:  I got the error in attachment

Additional info:
Comment 1 Dany Gagnon 2002-10-05 13:37:35 EDT
Created attachment 78924 [details]
Bug report
Comment 2 Jeremy Katz 2002-10-07 16:41:32 EDT
Was this after a dialog saying that a file couldn't be read and to hit ok to try
again?
Comment 3 Jeremy Katz 2002-10-07 18:08:20 EDT

*** This bug has been marked as a duplicate of 75377 ***

Note You need to log in before you can comment on or make changes to this bug.