Bug 752502 - Typo in grubby manpage. genreic
Typo in grubby manpage. genreic
Status: CLOSED DUPLICATE of bug 673627
Product: Fedora
Classification: Fedora
Component: grubby (Show other bugs)
16
Unspecified All
unspecified Severity low
: ---
: ---
Assigned To: Peter Jones
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2011-11-09 12:44 EST by Finnbarr P. Murphy
Modified: 2012-04-18 04:08 EDT (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2011-11-25 10:55:57 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Finnbarr P. Murphy 2011-11-09 12:44:34 EST
Typo in grubby manpage: genreic should be generic

> The Multiboot Specification provides a genreic interface for boot
Comment 1 Peter Schiffer 2011-11-18 10:35:57 EST
Grubby man page is part of the grubby package.
Reassigning to the correct component.
Comment 2 Mads Kiilerich 2011-11-25 10:55:57 EST

*** This bug has been marked as a duplicate of bug 712007 ***
Comment 3 Michael Schwendt 2012-04-18 04:08:18 EDT

*** This bug has been marked as a duplicate of bug 673627 ***

Note You need to log in before you can comment on or make changes to this bug.