Bug 75310 - redhat 8 install error
redhat 8 install error
Status: CLOSED DUPLICATE of bug 75377
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
i386 Linux
medium Severity high
: ---
: ---
Assigned To: Michael Fulbright
Jay Turner
Depends On:
  Show dependency treegraph
Reported: 2002-10-07 02:29 EDT by Jeff Deakin
Modified: 2015-01-07 19:00 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2002-10-07 10:48:16 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)
Anaconda crash dump file (103.65 KB, text/plain)
2002-10-07 02:30 EDT, Jeff Deakin
no flags Details

  None (edit)
Description Jeff Deakin 2002-10-07 02:30:41 EDT
Created attachment 79125 [details]
Anaconda crash dump file
Comment 1 Need Real Name 2002-10-07 10:48:10 EDT
I had the same problem, 3 times in a row. I've tried to install 8.0 on the top 
of the 7.3 and I got the error> The file /mnt/sysimage/var/tmp/blbc-common-
2.2.93-5.i386.rpm cannot be opned. Than I've also tried to install 2 more times 
onto a raw HDD. Same thing. I've checked the CD and it passed. Checked file on 
CD, didn't find anything wrong with it. 7.2 and 7.3 installs and runs fine on 
my system. 8.0 really dissapoints me.
Comment 2 Jeremy Katz 2002-10-07 17:01:07 EDT

*** This bug has been marked as a duplicate of 75377 ***

Note You need to log in before you can comment on or make changes to this bug.