Bug 75441 - Bad: Installer terminated
Bad: Installer terminated
Status: CLOSED DUPLICATE of bug 75377
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
8.0
i386 Linux
medium Severity high
: ---
: ---
Assigned To: Michael Fulbright
Brian Brock
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-10-08 12:57 EDT by Andy J Wang
Modified: 2007-04-18 12:47 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-10-08 13:04:37 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
traceback file (78.91 KB, text/plain)
2002-10-08 12:59 EDT, Andy J Wang
no flags Details
Comment (159.07 KB, text/plain)
2002-10-08 12:57 EDT, Andy J Wang
no flags Details

  None (edit)
Description Andy J Wang 2002-10-08 12:57:49 EDT
Created attachment 915067 [details]
Comment

(This comment was longer than 65,535 characters and has been moved to an attachment by Red Hat Bugzilla).
Comment 1 Andy J Wang 2002-10-08 12:59:15 EDT
Created attachment 79404 [details]
traceback file
Comment 2 Harald Hoyer 2002-10-08 13:04:30 EDT
check your cdrom media...
Comment 3 Jeremy Katz 2002-10-09 11:34:02 EDT
An update disk for Red Hat Linux 8.0 is available at
http://people.redhat.com/~katzj/8.0-cdread.img that should correct this problem.
 If you download this image and place it on a floppy disk (using dd or rawrite
as with a boot disk), and then boot with 'linux updates' from the syslinux
prompt, you will be prompted to provide this disk.

*** This bug has been marked as a duplicate of 75377 ***

Note You need to log in before you can comment on or make changes to this bug.