Bug 75480 - Lite on network driver (tulip) is unreliable
Summary: Lite on network driver (tulip) is unreliable
Status: CLOSED DUPLICATE of bug 75481
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: kernel   
(Show other bugs)
Version: 8.0
Hardware: i386
OS: Linux
medium
high
Target Milestone: ---
Assignee: Jeff Garzik
QA Contact: Brian Brock
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2002-10-08 23:00 UTC by Alan Cox
Modified: 2013-07-03 02:07 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-10-09 14:42:01 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Alan Cox 2002-10-08 23:00:34 UTC
With the 8.0 kernel I am getting failures with lite-on ethernet cards. It seems 
I can trigger it reliably in an environment where the card transmits and is hit
almost instantly by a series of frames back to back, and probably close to back
to back after the transmit

Comment 1 Jeff Garzik 2002-10-09 14:44:16 UTC

*** This bug has been marked as a duplicate of 75481 ***


Note You need to log in before you can comment on or make changes to this bug.