Bug 7554 - can not remove boot media at the end of install
Summary: can not remove boot media at the end of install
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: installer   
(Show other bugs)
Version: 6.1
Hardware: i386 Linux
medium
low
Target Milestone: ---
Assignee: Jay Turner
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-12-03 16:36 UTC by David Balažic
Modified: 2015-01-07 23:39 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 1999-12-03 16:54:04 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description David Balažic 1999-12-03 16:36:04 UTC
At the end of the install process ( GFX mode ) it says
"remove boot media". But the CD-ROM can not be removed, because
it is still mounted.
( install done from the downloadable ISO image )

Comment 1 Jay Turner 1999-12-03 16:54:59 UTC
*** This bug has been marked as a duplicate of 5704 ***


Note You need to log in before you can comment on or make changes to this bug.