Bug 75638 - the installer crashes during formating the filesystem
the installer crashes during formating the filesystem
Status: CLOSED DUPLICATE of bug 75008
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
i386 Linux
high Severity high
: ---
: ---
Assigned To: Michael Fulbright
Brock Organ
Depends On:
  Show dependency treegraph
Reported: 2002-10-10 11:11 EDT by me_shail
Modified: 2005-10-31 17:00 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2002-10-15 11:59:01 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)
this is the bug information (67.25 KB, text/plain)
2002-10-10 11:16 EDT, me_shail
no flags Details

  None (edit)
Description me_shail 2002-10-10 11:16:54 EDT
Created attachment 79784 [details]
this is the bug information
Comment 1 me_shail 2002-10-10 11:25:22 EDT
so if someone will help me i will be thankfull to him/her
Comment 2 Brock Organ 2002-10-15 11:58:53 EDT
a first suspicion is that the bug maybe related to bad cd media (did you run
linux mediacheck on your CDs?) ... but it may be another issue and we are trying
to reproduce the problem internally to understand what is going on ...
Comment 3 Michael Fulbright 2002-10-23 11:30:55 EDT

*** This bug has been marked as a duplicate of 75008 ***

Note You need to log in before you can comment on or make changes to this bug.