This service will be undergoing maintenance at 00:00 UTC, 2016-08-01. It is expected to last about 1 hours
Bug 757941 - Add doc note for 755673
Add doc note for 755673
Status: CLOSED NOTABUG
Product: RHQ Project
Classification: Other
Component: Documentation (Show other bugs)
unspecified
Unspecified Unspecified
medium Severity unspecified (vote)
: ---
: JON 3.0.0
Assigned To: Deon Ballard
Mike Foley
:
Depends On:
Blocks: jon30-sprint9
  Show dependency treegraph
 
Reported: 2011-11-28 21:58 EST by Charles Crouch
Modified: 2015-02-01 18:27 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-06-28 13:12:55 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Charles Crouch 2011-11-28 21:58:22 EST
We'll look to fix https://bugzilla.redhat.com/show_bug.cgi?id=755673 in a future release, but for now we need to doc the fact that the Path property is required for cases like that described in 755673
Comment 1 Deon Ballard 2012-06-28 13:12:55 EDT
Since 755673 is fixed, no need for a doc change.

Note You need to log in before you can comment on or make changes to this bug.