This service will be undergoing maintenance at 00:00 UTC, 2016-09-28. It is expected to last about 1 hours
Bug 75823 - Installer hngs when loading glibc-cmmon-2.2.5-34
Installer hngs when loading glibc-cmmon-2.2.5-34
Status: CLOSED DUPLICATE of bug 75008
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
7.3
i386 Linux
high Severity medium
: ---
: ---
Assigned To: Michael Fulbright
Brian Brock
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-10-13 03:21 EDT by Need Real Name
Modified: 2007-03-26 23:57 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-10-21 09:44:11 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Need Real Name 2002-10-13 03:21:58 EDT
From Bugzilla Helper:
User-Agent: Mozilla/4.0 (compatible; MSIE 6.0; Windows 98)

Description of problem:
Installer hngs when loading glibc-cmmon-2.2.5-34 modules.

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1.Install RedHat 7.3 FTP.
2.
3.
	

Actual Results:  The following error messages will be written.
"glibc-common-2.2.5-34 couldn't installed."

Expected Results:  Nothing will be written.

Additional info:

No more.
Comment 1 Tri Pham 2002-10-21 09:40:23 EDT
I have the same problem, so I can't install RH 8.0!!
Comment 2 Michael Fulbright 2002-10-24 14:53:44 EDT

*** This bug has been marked as a duplicate of 75008 ***

Note You need to log in before you can comment on or make changes to this bug.