Bug 75823 - Installer hngs when loading glibc-cmmon-2.2.5-34
Summary: Installer hngs when loading glibc-cmmon-2.2.5-34
Status: CLOSED DUPLICATE of bug 75008
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: anaconda
Version: 7.3
Hardware: i386
OS: Linux
high
medium
Target Milestone: ---
Assignee: Michael Fulbright
QA Contact: Brian Brock
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2002-10-13 07:21 UTC by Need Real Name
Modified: 2007-03-27 03:57 UTC (History)
0 users

(edit)
Clone Of:
(edit)
Last Closed: 2002-10-21 13:44:11 UTC


Attachments (Terms of Use)

Description Need Real Name 2002-10-13 07:21:58 UTC
From Bugzilla Helper:
User-Agent: Mozilla/4.0 (compatible; MSIE 6.0; Windows 98)

Description of problem:
Installer hngs when loading glibc-cmmon-2.2.5-34 modules.

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1.Install RedHat 7.3 FTP.
2.
3.
	

Actual Results:  The following error messages will be written.
"glibc-common-2.2.5-34 couldn't installed."

Expected Results:  Nothing will be written.

Additional info:

No more.

Comment 1 Tri Pham 2002-10-21 13:40:23 UTC
I have the same problem, so I can't install RH 8.0!!

Comment 2 Michael Fulbright 2002-10-24 18:53:44 UTC

*** This bug has been marked as a duplicate of 75008 ***


Note You need to log in before you can comment on or make changes to this bug.