Bug 75921 - Error when installing OS
Error when installing OS
Status: CLOSED DUPLICATE of bug 75377
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
8.0
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Michael Fulbright
Brock Organ
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-10-14 20:41 EDT by Need Real Name
Modified: 2007-04-18 12:47 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-10-14 20:43:38 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
error dump (60.34 KB, text/plain)
2002-10-14 20:43 EDT, Need Real Name
no flags Details

  None (edit)
Description Need Real Name 2002-10-14 20:41:22 EDT
Description of Problem:
Error when installing OS

Version-Release number of selected component (if applicable):
?mnt/sysimage/var/tmp/glib2-2.0.6-2.i386

How Reproducible: 
Everytime

Steps to Reproduce:
1. 
2. 
3. 

Actual Results:


Expected Results:


Additional Information:
Make bug report against anaconda
Comment 1 Need Real Name 2002-10-14 20:43:31 EDT
Created attachment 80404 [details]
error dump
Comment 2 Jeremy Katz 2002-10-15 10:30:54 EDT

*** This bug has been marked as a duplicate of 75377 ***

Note You need to log in before you can comment on or make changes to this bug.