Bug 75963 - [error 2] No such file or directory :'/mnt/source/.discinfo'
[error 2] No such file or directory :'/mnt/source/.discinfo'
Status: CLOSED DUPLICATE of bug 75962
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
8.0
i386 Linux
medium Severity low
: ---
: ---
Assigned To: Michael Fulbright
Brock Organ
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-10-15 05:10 EDT by Homan Tashakoor
Modified: 2007-04-18 12:47 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-10-15 05:13:22 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
auto generated bug report (86.80 KB, text/plain)
2002-10-15 05:13 EDT, Homan Tashakoor
no flags Details

  None (edit)
Description Homan Tashakoor 2002-10-15 05:10:28 EDT
From Bugzilla Helper:
User-Agent: Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.0)

Description of problem:
I tray to install redhat 8.0.
I am choosing for full installation(I don have any problem with a small 
installation)
I get a bugreport on CD2 and installer crashed.

see additional Information section.

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1.run installation from CD1
2.select all packages
3.
Comment 1 Homan Tashakoor 2002-10-15 05:13:16 EDT
Created attachment 80466 [details]
auto generated bug report
Comment 2 Jeremy Katz 2002-10-15 10:22:44 EDT

*** This bug has been marked as a duplicate of 75962 ***

Note You need to log in before you can comment on or make changes to this bug.