Bug 75962 - [error 2] No such file or directory :'/mnt/source/.discinfo'
Summary: [error 2] No such file or directory :'/mnt/source/.discinfo'
Status: CLOSED DUPLICATE of bug 75377
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: anaconda   
(Show other bugs)
Version: 8.0
Hardware: i386
OS: Linux
medium
low
Target Milestone: ---
Assignee: Michael Fulbright
QA Contact: Brock Organ
URL:
Whiteboard:
Keywords:
: 75963 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2002-10-15 09:09 UTC by Homan Tashakoor
Modified: 2007-04-18 16:47 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-10-15 09:09:14 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Jeremy Katz 2002-10-15 14:20:27 UTC

*** This bug has been marked as a duplicate of 75377 ***

Comment 1 Jeremy Katz 2002-10-15 14:22:36 UTC
*** Bug 75963 has been marked as a duplicate of this bug. ***


Note You need to log in before you can comment on or make changes to this bug.