Bug 76063 - during installation process I get this bug report and instalation
during installation process I get this bug report and instalation
Status: CLOSED DUPLICATE of bug 75008
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
7.3
i686 Linux
medium Severity high
: ---
: ---
Assigned To: Michael Fulbright
Brock Organ
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-10-16 09:04 EDT by Bonifak Bonifakovic
Modified: 2007-04-18 12:47 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-10-16 09:08:42 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
error report which I get during installation process (75.23 KB, text/plain)
2002-10-16 09:08 EDT, Bonifak Bonifakovic
no flags Details
Comment (75.77 KB, text/plain)
2002-10-16 09:04 EDT, Bonifak Bonifakovic
no flags Details

  None (edit)
Description Bonifak Bonifakovic 2002-10-16 09:04:39 EDT
Created attachment 914987 [details]
Comment

(This comment was longer than 65,535 characters and has been moved to an attachment by Red Hat Bugzilla).
Comment 1 Bonifak Bonifakovic 2002-10-16 09:08:35 EDT
Created attachment 80626 [details]
error report which I get during installation process
Comment 2 Jeremy Katz 2002-10-16 09:40:25 EDT
There are multiple errors from the CD-ROM drive in the kernel log -- please boot
with 'linux mediacheck' and verify your media following the instructions at
http://rhlinux.redhat.com/anaconda/mediacheck.html

*** This bug has been marked as a duplicate of 75008 ***

Note You need to log in before you can comment on or make changes to this bug.