This service will be undergoing maintenance at 00:00 UTC, 2016-08-01. It is expected to last about 1 hours
Bug 760828 - Source & target Strings are overlapping
Source & target Strings are overlapping
Status: CLOSED DUPLICATE of bug 759337
Product: Zanata
Classification: Community
Component: Component-UI (Show other bugs)
1.4.1
x86_64 Linux
unspecified Severity unspecified
: ---
: ---
Assigned To: Runa Bhattacharjee
Ding-Yi Chen
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2011-12-06 22:58 EST by Yuko Katabami
Modified: 2013-03-03 21:22 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2011-12-07 00:38:46 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Comment 1 Runa Bhattacharjee 2011-12-07 00:38:46 EST

*** This bug has been marked as a duplicate of bug 759337 ***

Note You need to log in before you can comment on or make changes to this bug.