Bug 760879 - [abrt] kernel: [107039.304248] WARNING: at net/sched/sch_generic.c:255 dev_watchdog+0xf0/0x150()
[abrt] kernel: [107039.304248] WARNING: at net/sched/sch_generic.c:255 dev_wa...
Status: CLOSED DUPLICATE of bug 718886
Product: Fedora
Classification: Fedora
Component: kernel (Show other bugs)
x86_64 Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Kernel Maintainer List
Fedora Extras Quality Assurance
Depends On:
  Show dependency treegraph
Reported: 2011-12-07 04:19 EST by Vít Ondruch
Modified: 2011-12-07 09:03 EST (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2011-12-07 09:03:28 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)
File: backtrace (2.45 KB, text/plain)
2011-12-07 04:19 EST, Vít Ondruch
no flags Details

  None (edit)
Description Vít Ondruch 2011-12-07 04:19:55 EST
libreport version: 2.0.7
abrt_version:   2.0.6
cmdline:        BOOT_IMAGE=/vmlinuz-3.1.2-1.fc16.x86_64 root=/dev/mapper/vg_dhcp251-lv_root_f16 ro rd.md=0 KEYTABLE=cz-lat2 rd.dm=0 LANG=cs_CZ.UTF-8 quiet SYSFONT=latarcyrheb-sun16 rhgb rd.lvm.lv=vg_dhcp251/lv_swap_f16 rd.luks=0 rd.lvm.lv=vg_dhcp251/lv_root_f16
comment:        After wake up from sleep, I immediatelly tried to request kerberos ticket.
kernel:         3.1.2-1.fc16.x86_64
reason:         [107039.304248] WARNING: at net/sched/sch_generic.c:255 dev_watchdog+0xf0/0x150()
time:           St 7. prosinec 2011, 10:17:06 CET

backtrace:      Text file, 2505 bytes

:2011-12-07-10:18:46> Submitting oops report to http://submit.kerneloops.org/submitoops.php
:2011-12-07-10:19:50  Kernel oops has not been sent due to Couldn't connect to server
:2011-12-07-10:19:50* (exited with 1)
Comment 1 Vít Ondruch 2011-12-07 04:19:59 EST
Created attachment 541767 [details]
File: backtrace
Comment 2 Josh Boyer 2011-12-07 09:03:28 EST

*** This bug has been marked as a duplicate of bug 718886 ***

Note You need to log in before you can comment on or make changes to this bug.