Bug 76294 - can not install 8.0!
Summary: can not install 8.0!
Status: CLOSED DUPLICATE of bug 75008
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: installer
Version: 8.0
Hardware: i586
OS: Linux
medium
high
Target Milestone: ---
Assignee: Michael Fulbright
QA Contact: Brock Organ
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2002-10-19 13:33 UTC by Need Real Name
Modified: 2007-04-18 16:47 UTC (History)
1 user (show)

(edit)
Clone Of:
(edit)
Last Closed: 2002-10-23 01:40:33 UTC


Attachments (Terms of Use)
screen copied to floopy during installation abort (61.94 KB, text/plain)
2002-10-19 13:34 UTC, Need Real Name
no flags Details

Description Need Real Name 2002-10-19 13:33:40 UTC
Description of Problem:
Machine allows me to copy a diagnostic screen to floppy and then shuts down 
during installation.

Version-Release number of selected component (if applicable): RedHat 8.0


How Reproducible: Try to install


Steps to Reproduce:  (see above)
1. 
2. 
3. 

Actual Results:


Expected Results:


Additional Information:

Comment 1 Need Real Name 2002-10-19 13:34:57 UTC
Created attachment 81104 [details]
screen copied to floopy during installation abort

Comment 2 Need Real Name 2002-10-23 01:40:20 UTC
This happens to me as well.  I have tried several times to install 8.  It 
checks the CD to make sure it's ok and CD 1 passes the test.  I've had the 
install tell me (after it's checked the CD) that it couldn't find the CD.  I've 
had the machine reboot because of an error during installation (these error 
occured at different time during the install).  Tonight I got the furthest 
ever.  It actually got to the point where is was installing packages and then 
died.  I did copy the error messages to the floppy, afterwhich it shutdown.

Comment 3 Michael Fulbright 2002-10-23 19:58:53 UTC

*** This bug has been marked as a duplicate of 75008 ***


Note You need to log in before you can comment on or make changes to this bug.