Bug 76585 - Red Hat 8.0 error and unhandled exception on install
Red Hat 8.0 error and unhandled exception on install
Status: CLOSED DUPLICATE of bug 75377
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
All Linux
medium Severity medium
: ---
: ---
Assigned To: Michael Fulbright
Brock Organ
Depends On:
  Show dependency treegraph
Reported: 2002-10-23 14:33 EDT by Loren A.
Modified: 2007-04-18 12:47 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2002-10-23 14:33:31 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Michael Fulbright 2002-10-23 15:38:18 EDT

*** This bug has been marked as a duplicate of 75377 ***
Comment 1 Loren A. 2002-10-24 08:40:36 EDT
I attempted to install 3 times without changing any settings and on the fourth 
I changed the format all partitions to just format linux partitions and it 
seems to have installed fine.  I assume that on the previous install attempts 
the drive was formatted, but I haven't checked the drive yet.

Note You need to log in before you can comment on or make changes to this bug.