Bug 76611 - Consistent Installation Failure
Consistent Installation Failure
Status: CLOSED DUPLICATE of bug 75377
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
8.0
i686 Linux
high Severity high
: ---
: ---
Assigned To: Michael Fulbright
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-10-23 23:55 EDT by S. Vasanth Kumar
Modified: 2008-05-01 11:38 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-10-24 00:37:14 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Output of the anaconda error handler (74.56 KB, text/plain)
2002-10-23 23:57 EDT, S. Vasanth Kumar
no flags Details

  None (edit)
Description S. Vasanth Kumar 2002-10-23 23:55:42 EDT
Description of Problem: Installtion failure halfway.


Version-Release number of 
selected component (if applicable):


How Reproducible: Normal installtion procedure 
will reproduce it if you have the same config as my server


Steps to Reproduce:
1. Have 
Adaptec 2400A ATA RAID card
2. Proceed with Installtion... after about installing 450 
packages, it willl report something as it can't find and exit.
3. 

Actual 
Results:


Expected Results:


Additional Information:
Comment 1 S. Vasanth Kumar 2002-10-23 23:57:46 EDT
Created attachment 81864 [details]
Output of the anaconda error handler
Comment 2 Michael Fulbright 2002-10-24 14:52:19 EDT

*** This bug has been marked as a duplicate of 75377 ***

Note You need to log in before you can comment on or make changes to this bug.