Bug 76773 - problem while installing Red Hat LInux 7.3
problem while installing Red Hat LInux 7.3
Status: CLOSED DUPLICATE of bug 75008
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
7.3
i386 Linux
high Severity medium
: ---
: ---
Assigned To: Michael Fulbright
Brock Organ
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-10-26 04:11 EDT by Jingyun. Liao
Modified: 2007-03-26 23:58 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-10-26 04:30:09 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Comment (99.18 KB, text/plain)
2002-10-26 04:30 EDT, Jingyun. Liao
no flags Details

  None (edit)
Description Jingyun. Liao 2002-10-26 04:11:18 EDT
Description of Problem:

When I install Red Hat Linux 7.3 with the CD provided by book,
it seems a file lost named /mnt/source/RedHat/RPMS/openjade-1.3.1-4.i386.rpm.
I skipped and continue the installation.But finally the installation failed
and a window pup-up and tell me report the bug to here and save the information 
into a text file (see attached file).
Would you please tell me what's wrong with it ? And how can I do now ?     

Version-Release number of selected component (if applicable):


How Reproducible:


Steps to Reproduce:
1. 
2. 
3. 

Actual Results:


Expected Results:


Additional Information:
Comment 1 Jingyun. Liao 2002-10-26 04:30:01 EDT
Created attachment 915069 [details]
Comment

(This comment was longer than 65,535 characters and has been moved to an attachment by Red Hat Bugzilla).
Comment 2 Michael Fulbright 2002-10-30 15:56:01 EST

*** This bug has been marked as a duplicate of 75008 ***

Note You need to log in before you can comment on or make changes to this bug.