Bug 76864 - Installer crashed when loading sendmail
Installer crashed when loading sendmail
Status: CLOSED DUPLICATE of bug 75377
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
i586 Linux
medium Severity medium
: ---
: ---
Assigned To: Michael Fulbright
Brock Organ
Depends On:
  Show dependency treegraph
Reported: 2002-10-28 07:39 EST by Poppy
Modified: 2007-04-18 12:47 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2002-10-28 07:43:19 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)
Automatic report done by installer (71.99 KB, text/plain)
2002-10-28 07:43 EST, Poppy
no flags Details

  None (edit)
Description Poppy 2002-10-28 07:39:52 EST
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (Windows; U; WinNT4.0; en-US; rv:1.0.1) Gecko/20020823

Description of problem:
Installation impossible. Some modules are missing, first of them 'sendmail'.

Version-Release number of selected component (if applicable):

How reproducible:

Steps to Reproduce:
1. Start installation!

Actual Results:  I get always the same erroro message

Expected Results:  Installation should go on...

Additional info:

CD pack (3 disks) with RedHat Magazine n. 1, purchased in Rome, Italy.

In attachment the bug report.
Comment 1 Poppy 2002-10-28 07:43:13 EST
Created attachment 82365 [details]
Automatic report done by installer
Comment 2 Michael Fulbright 2002-10-30 17:09:33 EST

*** This bug has been marked as a duplicate of 75377 ***

Note You need to log in before you can comment on or make changes to this bug.