Bug 77022 - File "/usr/lib/anaconda/lvm.py", line 38, in vgscan
File "/usr/lib/anaconda/lvm.py", line 38, in vgscan
Status: CLOSED DUPLICATE of bug 75008
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
8.0
i686 Linux
medium Severity high
: ---
: ---
Assigned To: Michael Fulbright
Brock Organ
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-10-30 22:51 EST by R Lindsa
Modified: 2007-04-18 12:48 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-10-30 22:51:18 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Michael Fulbright 2002-10-31 14:53:38 EST

*** This bug has been marked as a duplicate of 75008 ***
Comment 1 R Lindsa 2002-11-03 15:17:09 EST
Now I see that logging these bugs is a waste of my time.  These CD's were 
verified using your procedure but this bug was closed as a duplicate of 
the "bad CD" bug.

A little explanation of the exact error would engender understanding.

Thanks for nothing.

Note You need to log in before you can comment on or make changes to this bug.