Bug 770247 - System is unable to automount floppy disk (1.44 Mb.) from usb-floppy external device
System is unable to automount floppy disk (1.44 Mb.) from usb-floppy external...
Status: CLOSED DUPLICATE of bug 766010
Product: Fedora
Classification: Fedora
Component: udev (Show other bugs)
15
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: udev-maint
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2011-12-24 17:02 EST by Alberto Chiodi
Modified: 2012-01-05 05:20 EST (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-01-05 05:20:16 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Alberto Chiodi 2011-12-24 17:02:34 EST
I don't think it was a good ideas rewrite the entire discussion.

Please read the question with solution proposed by Arnes in bug nr. 766010.

As requested by Mr. Tomáš I declared closed that bug that I reopen here for all users.

Thank you for your kind attention

Alberto Chiodi
Comment 1 Alberto Chiodi 2011-12-24 17:04:34 EST
*** Bug 766010 has been marked as a duplicate of this bug. ***
Comment 2 Harald Hoyer 2012-01-05 05:20:16 EST

*** This bug has been marked as a duplicate of bug 766010 ***

Note You need to log in before you can comment on or make changes to this bug.