Bug 77035 - Install crashed on "Account Configuration" screen
Summary: Install crashed on "Account Configuration" screen
Status: CLOSED DUPLICATE of bug 75008
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: anaconda
Version: 8.0
Hardware: i586
OS: Linux
medium
high
Target Milestone: ---
Assignee: Michael Fulbright
QA Contact: Brock Organ
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2002-10-31 04:57 UTC by R Lindsa
Modified: 2007-04-18 16:48 UTC (History)
0 users

(edit)
Clone Of:
(edit)
Last Closed: 2002-10-31 04:57:27 UTC


Attachments (Terms of Use)

Description Michael Fulbright 2002-10-31 17:46:17 UTC

*** This bug has been marked as a duplicate of 75008 ***


Note You need to log in before you can comment on or make changes to this bug.