Bug 77187 - Anaconda Yaks at end of RH8.0 install with py errors
Anaconda Yaks at end of RH8.0 install with py errors
Status: CLOSED DUPLICATE of bug 75197
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
8.0
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Michael Fulbright
Brock Organ
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-11-02 11:22 EST by Need Real Name
Modified: 2007-04-18 12:48 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-11-04 10:27:20 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Anaconda Dump File (101.52 KB, text/plain)
2002-11-02 11:24 EST, Need Real Name
no flags Details

  None (edit)
Description Need Real Name 2002-11-02 11:22:51 EST
Description of Problem:


Version-Release number of selected component (if applicable):


How Reproducible:


Steps to Reproduce:
1.  Install RH8.0
2. 
3. 

Actual Results:
See anacdump.txt

Expected Results:
Successful install


Additional Information:
Comment 1 Need Real Name 2002-11-02 11:24:07 EST
Created attachment 83186 [details]
Anaconda Dump File
Comment 2 Need Real Name 2002-11-04 10:27:11 EST
Duplicate?  See Bugzilla Bug -  75197

This bug has been duplicated on several boxen, most lately a Dell Poweredge 
1650 -P3/512/IDE.
Comment 3 Need Real Name 2002-11-04 10:28:44 EST

*** This bug has been marked as a duplicate of 75197 ***

Note You need to log in before you can comment on or make changes to this bug.