Bugzilla (bugzilla.redhat.com) will be under maintenance for infrastructure upgrades and will not be unavailable on July 31st between 12:30 AM - 05:30 AM UTC. We appreciate your understanding and patience. You can follow status.redhat.com for details.
Bug 77187 - Anaconda Yaks at end of RH8.0 install with py errors
Summary: Anaconda Yaks at end of RH8.0 install with py errors
Keywords:
Status: CLOSED DUPLICATE of bug 75197
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: anaconda
Version: 8.0
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Michael Fulbright
QA Contact: Brock Organ
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2002-11-02 16:22 UTC by Need Real Name
Modified: 2007-04-18 16:48 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2002-11-04 15:27:20 UTC


Attachments (Terms of Use)
Anaconda Dump File (101.52 KB, text/plain)
2002-11-02 16:24 UTC, Need Real Name
no flags Details

Description Need Real Name 2002-11-02 16:22:51 UTC
Description of Problem:


Version-Release number of selected component (if applicable):


How Reproducible:


Steps to Reproduce:
1.  Install RH8.0
2. 
3. 

Actual Results:
See anacdump.txt

Expected Results:
Successful install


Additional Information:

Comment 1 Need Real Name 2002-11-02 16:24:07 UTC
Created attachment 83186 [details]
Anaconda Dump File

Comment 2 Need Real Name 2002-11-04 15:27:11 UTC
Duplicate?  See Bugzilla Bug -  75197

This bug has been duplicated on several boxen, most lately a Dell Poweredge 
1650 -P3/512/IDE.

Comment 3 Need Real Name 2002-11-04 15:28:44 UTC

*** This bug has been marked as a duplicate of 75197 ***


Note You need to log in before you can comment on or make changes to this bug.