Bug 772727 - Backport Wacom tablet integration improvements from upstream
Backport Wacom tablet integration improvements from upstream
Status: CLOSED DUPLICATE of bug 769465
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: control-center (Show other bugs)
Unspecified Unspecified
unspecified Severity unspecified
: rc
: ---
Assigned To: Ray Strode [halfline]
Desktop QE
Depends On:
  Show dependency treegraph
Reported: 2012-01-09 14:45 EST by Bastien Nocera
Modified: 2012-02-07 10:41 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2012-02-07 10:41:01 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Bastien Nocera 2012-01-09 14:45:31 EST
As they're integrated upstream.
Comment 2 Matthias Clasen 2012-02-07 10:41:01 EST

*** This bug has been marked as a duplicate of bug 769465 ***

Note You need to log in before you can comment on or make changes to this bug.