Bug 769465 - Add wacom support to gnome-control-center
Add wacom support to gnome-control-center
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: control-center (Show other bugs)
6.3
Unspecified Unspecified
unspecified Severity unspecified
: rc
: 6.3
Assigned To: Olivier Fourdan
Desktop QE
: Rebase
: 772727 (view as bug list)
Depends On: 769464 786100
Blocks: 751786 752642 761042 769466 805038 805045 805069 816649
  Show dependency treegraph
 
Reported: 2011-12-20 17:32 EST by Peter Hutterer
Modified: 2012-12-19 15:29 EST (History)
9 users (show)

See Also:
Fixed In Version: control-center-2.28.1-30.el6
Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Story Points: ---
Clone Of: 752642
Environment:
Last Closed: 2012-06-20 10:46:05 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 4 Matthias Clasen 2012-02-07 10:41:01 EST
*** Bug 772727 has been marked as a duplicate of this bug. ***
Comment 11 errata-xmlrpc 2012-06-20 10:46:05 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2012-0950.html

Note You need to log in before you can comment on or make changes to this bug.