Bug 773446 - [RFE] Update nspr to make firefox 10 LTS rebase possible
[RFE] Update nspr to make firefox 10 LTS rebase possible
Status: CLOSED WONTFIX
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: nspr (Show other bugs)
5.7
Unspecified Unspecified
high Severity medium
: rc
: ---
Assigned To: Elio Maldonado Batiz
BaseOS QE Security Team
: FutureFeature, Rebase, ZStream
Depends On: 717691 772945
Blocks: 569592 717696 722852 722853 737537 757919 758797 769266 772944
  Show dependency treegraph
 
Reported: 2012-01-11 15:54 EST by Elio Maldonado Batiz
Modified: 2012-02-28 14:50 EST (History)
13 users (show)

See Also:
Fixed In Version: nspr-4.8.9-1.el5_7
Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Story Points: ---
Clone Of: 772945
Environment:
Last Closed: 2012-02-28 14:50:08 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 9 Jiri Pallich 2012-02-28 14:50:08 EST
rhel-5.7.z is EOL, closing.

Note You need to log in before you can comment on or make changes to this bug.