Bug 77726 - Installer failed with message after user account stage
Installer failed with message after user account stage
Status: CLOSED DUPLICATE of bug 75008
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
8.0
i686 Linux
medium Severity medium
: ---
: ---
Assigned To: Jeremy Katz
Mike McLean
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-11-12 13:33 EST by Need Real Name
Modified: 2007-04-18 12:48 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 13:50:08 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Trace/Dump (41.20 KB, text/plain)
2002-11-15 04:49 EST, Need Real Name
no flags Details

  None (edit)
Description Michael Fulbright 2002-11-14 17:39:18 EST
Please verify the entire error log is attached. It appears to be missing some
important parts that would help with debugging the situation.
Comment 1 Need Real Name 2002-11-15 04:49:05 EST
Created attachment 85164 [details]
Trace/Dump
Comment 2 Michael Fulbright 2003-01-02 21:13:33 EST

*** This bug has been marked as a duplicate of 75008 ***
Comment 3 Red Hat Bugzilla 2006-02-21 13:50:08 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.