Bug 77939 - Crashes when trying to select edit of eth0 in the Hardware tab
Crashes when trying to select edit of eth0 in the Hardware tab
Status: CLOSED DUPLICATE of bug 76446
Product: Red Hat Linux
Classification: Retired
Component: redhat-config-network (Show other bugs)
7.3
i686 Linux
medium Severity high
: ---
: ---
Assigned To: Harald Hoyer
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-11-15 12:58 EST by Dennis Gurgul
Modified: 2008-05-01 11:38 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-11-15 12:59:02 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Dennis Gurgul 2002-11-15 12:58:55 EST
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.0.1) Gecko/20021003

Description of problem:
   It's in a file.  
This stupid system won't let me copy/paste.  

I can ftp it to you.





Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1.start netconfig
2.try to edit eth0
3.
	

Additional info:
Comment 1 Harald Hoyer 2002-11-15 21:11:17 EST
third beta of erratum for 7.3/7.2/AS2 is available at:
ftp://people.redhat.com/harald/redhat-config-network/1.0.3-1/

Most of the bugs reported have been removed, but as in every software change,
there could be new bugs introduced.

Please report bugs against this with explicitly stating the 1.0.3 version... Thx
and please test.

*** This bug has been marked as a duplicate of 76446 ***

Note You need to log in before you can comment on or make changes to this bug.