Bug 77965 - i can't open the file /mnt/sysimage/var/tmp/zlib-1.1.4-4.i386.rpm.
i can't open the file /mnt/sysimage/var/tmp/zlib-1.1.4-4.i386.rpm.
Status: CLOSED DUPLICATE of bug 75008
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
8.0
i386 Linux
medium Severity high
: ---
: ---
Assigned To: Michael Fulbright
Brock Organ
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-11-15 17:28 EST by mario
Modified: 2007-04-18 12:48 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-11-15 17:28:19 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description mario 2002-11-15 17:28:13 EST
From Bugzilla Helper:
User-Agent: Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.1)

Description of problem:
i can't open the file /mnt/sysimage/var/tmp/zlib-1.1.4-4.i386.rpm. this file 
could be missing or damaged.

Version-Release number of selected component (if applicable):

zlib-1.1.4-4.i386.rpm

How reproducible:
Always

Steps to Reproduce:
1. i start to install the linux redhat 8.0 using cd rom images got from 
internet.
2. when it start to install the packages i've chosen,installer script stop to 
work
3. im using italian languages during the installation
	

Actual Results:  the library zlib can't be opened,its missing or damaged...

Expected Results:  to continue with the installation...

Additional info:

zlib-1.1.4-4.i386.rpm
Comment 1 Michael Fulbright 2002-11-18 15:36:59 EST

*** This bug has been marked as a duplicate of 75008 ***

Note You need to log in before you can comment on or make changes to this bug.