Bug 78030 - Bad Media problem with words-2-30.noarch.rpm
Bad Media problem with words-2-30.noarch.rpm
Status: CLOSED DUPLICATE of bug 75377
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
8.0
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Michael Fulbright
Brock Organ
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-11-17 18:17 EST by Need Real Name
Modified: 2007-04-18 12:48 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-11-17 18:18:46 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
the error report (79.18 KB, text/plain)
2002-11-17 18:18 EST, Need Real Name
no flags Details

  None (edit)
Description Need Real Name 2002-11-17 18:17:00 EST
From Bugzilla Helper:
User-Agent: Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.1)

Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1.with normal installation
2.
3.
	

Actual Results:  bad media

Additional info:
Comment 1 Need Real Name 2002-11-17 18:18:40 EST
Created attachment 85369 [details]
the error report
Comment 2 Michael Fulbright 2002-11-18 15:33:03 EST

*** This bug has been marked as a duplicate of 75377 ***

Note You need to log in before you can comment on or make changes to this bug.