Bug 78585 - installation failed
installation failed
Status: CLOSED DUPLICATE of bug 75377
Product: Red Hat Linux
Classification: Retired
Component: installer (Show other bugs)
8.0
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Michael Fulbright
Brock Organ
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-11-25 18:58 EST by Need Real Name
Modified: 2007-04-18 12:48 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-11-25 19:01:24 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
file installation provided for bug report (78.24 KB, text/plain)
2002-11-25 19:01 EST, Need Real Name
no flags Details

  None (edit)
Description Need Real Name 2002-11-25 18:58:18 EST
Description of Problem:
Installing OS, error message displaying "file not found"

Additional Information:
Gave me file to submit
Comment 1 Need Real Name 2002-11-25 19:01:17 EST
Created attachment 86417 [details]
file installation provided for bug report
Comment 2 Michael Fulbright 2002-11-26 17:18:19 EST

*** This bug has been marked as a duplicate of 75377 ***

Note You need to log in before you can comment on or make changes to this bug.