Bug 78847 - server setup problem
Summary: server setup problem
Keywords:
Status: CLOSED DUPLICATE of bug 75377
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: anaconda
Version: 8.0
Hardware: i386
OS: Linux
high
high
Target Milestone: ---
Assignee: Jeremy Katz
QA Contact: Mike McLean
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2002-12-02 01:22 UTC by Need Real Name
Modified: 2006-02-21 18:50 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2006-02-21 18:50:14 UTC


Attachments (Terms of Use)

Description Michael Lee Yohe 2002-12-02 14:45:56 UTC
This appears to be a duplicate of Bug 75377.  Please refer to the instructions
in that bug report to see if the updated image provided will correct your problem.

Comment 1 Michael Fulbright 2003-01-08 22:31:19 UTC

*** This bug has been marked as a duplicate of 75377 ***

Comment 2 Red Hat Bugzilla 2006-02-21 18:50:14 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.