This service will be undergoing maintenance at 00:00 UTC, 2016-08-01. It is expected to last about 1 hours
Bug 788540 - New version of lxdm is available
New version of lxdm is available
Status: CLOSED DUPLICATE of bug 758480
Product: Fedora
Classification: Fedora
Component: lxdm (Show other bugs)
rawhide
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Christoph Wickert
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-02-08 07:00 EST by hannes
Modified: 2012-02-08 07:33 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-02-08 07:33:08 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description hannes 2012-02-08 07:00:41 EST
In fedora we are still using lxdm 0.3.0 although there is already 0.4.1 available. http://sourceforge.net/projects/lxde/files/lxdm/
Is there a reason for this?
Comment 1 Christoph Wickert 2012-02-08 07:33:08 EST
Yes, bug 767861.

*** This bug has been marked as a duplicate of bug 758480 ***

Note You need to log in before you can comment on or make changes to this bug.